<!-- Header -->
<!DOCTYPE html>
<html lang="en">
<head>

  <!-- Basic Page Needs -->
  <meta charset="utf-8">
  <title>Wordmark.it - Helps you choose fonts</title>
  <meta name="author" content="Fahri Özkaramanlı - www.fahrio.com" />
  <meta name="description" content="Wordmark.it helps you choose fonts by quickly displaying your text with your fonts." />
  <meta name="keywords" content="wordmark, logomark, logotype, font, fontface, typeface, typography, preview, compare, tool, application, app" />
  
  <!-- Facebook -->
  <meta property="og:site_name" content="Wordmark.it"/>
  <meta property="og:title" content="Wordmark.it"/>
  <meta property="og:description" content="Wordmark.it helps you choose fonts by quickly displaying your text with your fonts."/>
  <meta property="og:type" content="video.other">
  <meta property="og:url" content="http://wordmark.it/assets/meta/wordmarkit.gif"/>
  <meta property="og:image" content="http://wordmark.it/assets/meta/wordmarkit.gif"/>
  <meta property="og:image:width" content="1366">
  <meta property="og:image:height" content="768">
  <meta property="fb:app_id" content="469279863128769"/>
  <meta property="fb:page_id" content="222110031179176" />

  <!-- Twitter -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@wordmarkit">
  <meta name="twitter:creator" content="@fahrio">
  <meta name="twitter:title" content="wordmark.it helps you choose fonts">
  <meta name="twitter:description" content="by quickly displaying your text with your fonts.">
  <meta name="twitter:image" content="http://wordmark.it/assets/meta/wordmarkit.png">

  <!-- Mobile Icons -->
  <link rel="apple-touch-icon-precomposed" href="/assets/meta/apple-touch-icon-precomposed.png">

  <!-- CSS -->
  
  <link rel="stylesheet" href="/assets/css/app.css">
  

  
  
  <link rel="stylesheet" href="/assets/css/print.css" media="print">

  <!-- Favicon -->
  <link rel="icon" type="image/png" href="/assets/meta/favicon.png">
  
  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-298166-8', 'auto');

  if (location.hostname == 'localhost') {
    ga('set', 'sendHitTask', null);
  }

  ga('send', 'pageview');

</script>

  <!-- Facebook Pixel -->
  <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1232504896872926'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1232504896872926&ev=PageView&noscript=1"
/></noscript>



  <!-- Smartlook -->
  
    
  

</head>

<body>
  
  <!-- Flash Font Detector -->
  <script>
  // The application.js might still be loading when the flash is loaded
  // Flash will keep calling this function to know if js is loaded
  var gv_javascript_loaded = false;
  function pf_is_javascript_loaded() { 
    return gv_javascript_loaded;
  }
</script>
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="220" height="80" id="detect_fonts" name="detect_fonts">
  <param name="movie" value="/assets/swf/detect_fonts.swf" />
  <param name="wmode" value="transparent" />
  <param name="menu" value="false" />
  <param name="allowScriptAccess" value="sameDomain" />
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="/assets/swf/detect_fonts.swf" width="220" height="120">
    <param name="movie" value="/assets/swf/detect_fonts.swf" />
    <param name="wmode" value="transparent" />
    <param name="menu" value="false" />
    <param name="allowScriptAccess" value="sameDomain" />
  </object>
  <!--<![endif]-->
</object>

  <!-- Cover -->
  <div class="Cover">

  <div class="Cover-welcome" data-i18n="[html]app.welcome">
    Welcome to <b>wordmark.it</b>
  </div>
  
  <div class="Cover-vCenter">

    <!-- if javascript disabled -->
    <noscript>
      <style>
          .textArea,
          .textArea-psuedoField,
          .textAreaHelp,
          .Languages {
            display: none;
          }
      </style>
      <p class="noscript">
        <span class='big'>
          Your browser's javascript is turned off.
          Please enable Javascript for wordmark.it to function.
        </span>
        <br>
        <br>
        Here are the instructions on <a href='http://www.enable-javascript.com/' target='_blank'>how to enable JavaScript</a> in your browser.
      </p>
      <img src="/assets/images/noscript.gif">
    </noscript>

    <!-- if incognito / private mode -->
    <p class="incognito">
      <span class='big'>
        Your browser is in private mode. 
        We are sorry but wordmark.it can not work in private mode.
      </span>
      <br>
      <br>
      Please revisit wordmark.it after exiting private mode.
    </p>

    <!-- if no flash -->
    <p class="noflash">
      <span class='big'>
        Adobe Flash player is either blocked or not installed on your browser.
        Please enable or install Flash for wordmark.it to work.
      </span>
      <br>
      <br>
      Here are the instructions on <a class="noflash-enable-flash-url" href='https://helpx.adobe.com/search.html#q=enable%20flash%20player&t=All&sort=relevancy&CommonProduct=Flash%20Player' target='_blank' onClick="ga('send', 'event', 'Link Out', 'How To Enable Flash');">how to enable</a> or <a href="https://get.adobe.com/flashplayer/" target="_blank" onClick="ga('send', 'event', 'Link Out', 'How To Install Flash');">how to install</a> Adobe Flash in your browser.
    </p>
    
    <!-- else -->
    <div class="textArea-wrapper">
      <textarea name="" class="textArea" rows="1" spellcheck="false"></textarea>
      <ul class="caseSelection">
        <li class="caseSelect" id="caseSelect-lower">aa</li>
        <li class=""> / </li>
        <li class="caseSelect" id="caseSelect-title">Aa</li>
        <li class=""> / </li>
        <li class="caseSelect" id="caseSelect-upper">AA</li>
      </ul>
    </div>
    <div class="textArea-psuedoField"></div>
    <div class="textAreaHelp"></div>
    
  </div>
  
  <div class="buttonGroup">

    <!-- filter by tags --> 
    <div class="Dropdown  u-isHidden" id="User-tagsDropdown">
      <a href="#" class="Dropdown-toggle button button-outline" id="Tag-listButton">
        <svg><use class="svg-icon" xlink:href="#icon-tags"/></svg>
        <span data-i18n="buttons.filterByTags" id="Tag-listButtonLabel"></span>
      </a>
      <!-- tags list -->
      <div class="Dropdown-content isRightAligned u-mt5 u-isHidden">
        <ul class="Tag-list"></ul>
        <hr>
        <a href="#" data-i18n="[data-state1-text]app.tags.editTags;[data-state2-text]app.tags.doneEditingTags;" id="Tag-editTagsLink"><span data-i18n="app.tags.editTags;" class="button-text"></span></a>
      </div>
    </div>

    <!-- login or signup -->
    <a href="#" class="button button-outline u-isHidden Modal-toggle" id="User-loginLinkButton">
      <svg><use class="svg-icon" xlink:href="#icon-user"/></svg>
      <span data-i18n="buttons.loginOrSignUp"></span>
    </a>
    
    <!-- logout dropdown -->
    <div class="Dropdown" id="User-profileDropdown">
      <a href="#" class="Dropdown-toggle button button-outline u-ml1 u-isHidden" id="User-profileDropdownButton">
        <svg><use class="svg-icon" xlink:href="#icon-user"/></svg> <span id="User-userName"></span>
      </a>
      <div class="Dropdown-content isRightAligned u-mt5 u-isHidden">
        <p class="u-mb1"><span class="muted-text" data-i18n="app.loggedInAs"></span> <span id="User-emailAddress"></span></p>
        <hr>
        <a href="/phpscripts/logout.php" id="" data-i18n="app.logOut"></a>
      </div>
    </div>
  </div>

</div>

  <!-- Previews -->
  <div class="Previews Previews-hasTransitions u-isHidden">
  
  <!-- Back to top button -->
  <a href="#" data-i18n="[title]buttons.backToTop;" class="button button-circle" id="Previews-backToTopButton">
    <svg><use class="svg-icon" xlink:href="#icon-back-to-top"/></svg>
  </a>

  <!-- Previews header -->
  <div class="Previews-header">

    <div class="buttonGroup">
      <!-- Toggle positive negative -->
      <a href="#" data-i18n="[title]buttons.negative;" class="button button-circle" id="Previews-negativeButton">
        <svg><use class="svg-icon" xlink:href="#icon-negative"/></svg>
        <svg><use class="svg-icon" xlink:href="#icon-positive"/></svg>
      </a>
      
      <!-- Increase font size -->
      <a href="#" data-i18n="[title]buttons.decrease;" class="button button-circle" id="Previews-smallerButton">
        <svg><use class="svg-icon" xlink:href="#icon-minus"/></svg>
      </a>

      <!-- Decrease font size -->
      <a href="#" data-i18n="[title]buttons.increase;" class="button button-circle" id="Previews-biggerButton">
        <svg><use class="svg-icon" xlink:href="#icon-plus"/></svg>
      </a>

      <!-- Show Tagging -->
      <a href="#" data-i18n="[title]buttons.tag;" class="button button-circle button-isHidden Modal-toggle" id="Previews-tagButton">
        <svg><use class="svg-icon" xlink:href="#icon-tag"/></svg>
      </a>

      <!-- Highlighting -->
      <a href="#" data-i18n="[title]buttons.clearHighlight;" class="button button-isHidden u-width4 button-switchIconOnHover" id="Previews-clearHighlightButton">
        <span class="button-iconWrapper">
          <svg><use class="svg-icon" xlink:href="#icon-highlight"/></svg>
          <svg><use class="svg-icon" xlink:href="#icon-highlight-off"/></svg>
        </span>
        <span data-i18n="buttons.clearHighlight;" class="button-text"></span>
      </a>

      <!-- Print -->
      <a href="#" data-i18n="[title]buttons.print;" class="button button-isHidden" id="Previews-printButton">
        <span class="button-iconWrapper">
          <svg><use class="svg-icon" xlink:href="#icon-printer"/></svg>
        </span>
        <span data-i18n="buttons.print;" class="button-text"></span>
      </a>
      
      <!-- Save -->
      <a href="#" data-i18n="[title]buttons.saveImage;" class="button button-isHidden" id="Previews-saveButton">
        <span class="button-iconWrapper">
          <svg><use class="svg-icon" xlink:href="#icon-save"/></svg>
        </span>
        <span data-i18n="buttons.saveImage;" class="button-text"></span>
      </a>
    </div>

    <div class="u-pullRight u-pt2">
      <!-- Filter selected -->
      <a href="#" data-i18n="[title]buttons.filter;[data-state1-text]buttons.filter;[data-state2-text]buttons.filterOff;" class="button button-isHidden button-switchTextOnClick" id="Previews-filterButton">
        <span class="button-iconWrapper">
          <svg><use class="svg-icon" xlink:href="#icon-filter"/></svg>
        </span>
        <span data-i18n="buttons.filter;" class="button-text"></span>
      </a>
    </div>
  </div>

  <!-- Previews container -->
  <div class="Previews-content"></div>
  
  <!-- Previews load More -->
  <div class="Previews-loadMore">
    <a href="#" data-i18n="[data-state1-text]buttons.loadMore;[data-state2-text]buttons.loading;" class="button button-textOnly" id="Previews-loadMoreButton">
      <span data-i18n="buttons.loadMore;" class="button-text"></span>
    </a>
  </div>

</div>

  <!-- Banners -->
  <div class="banner-group u-isHidden">
  <div class="banner" id="banner-1">
    <h3 data-i18n="banners.banner-1.title;"></h3>
    <h2 data-i18n="[html]banners.banner-1.question;" class="question"></h2>
    <p data-i18n="[html]banners.banner-1.answer;" class="answer"></p>
  </div>
  <div class="banner" id="banner-2">
    <h3 data-i18n="banners.banner-2.title;"></h3>
    <h2 data-i18n="[html]banners.banner-2.question;" class="question"></h2>
    <p data-i18n="[html]banners.banner-2.answer;" class="answer"></p>
  </div>
  <div class="banner" id="banner-3">
    <h3 data-i18n="banners.banner-3.title;"></h3>
    <h2 data-i18n="[html]banners.banner-3.question;" class="question"></h2>
    <p data-i18n="[html]banners.banner-3.answer;" class="answer"></p>
  </div>   
</div>

  <!-- Navigation -->
  <div class="Navigation">
  <ul class="Navigation-menu">
    
    <li><a class="Navigation-menu-link" href="/information" data-i18n="navigation.information;">Information</a></li>
    <li><a class="Navigation-menu-link" href="/privacy" data-i18n="navigation.privacy;">Privacy</a></li>
    <li><a class="Navigation-menu-link" href="/media" data-i18n="navigation.media;">Media</a></li>
    <li><a class="Navigation-menu-link" href="/contact" data-i18n="app.sendFeedback;">Send Feedback</a></li>
    <li><a class="Navigation-menu-link" href="http://old.wordmark.it" data-i18n="navigation.oldVersion;">Visit old version</a></li>
    
    <li class="Languages">
      <!-- Languages -->
      <a href="#" class="button button-outline button-tiny" id="Language-selectedButton">
        <span></span> <svg><use class="svg-icon" xlink:href="#icon-button-updown"></svg>
      </a>
      <select name="Language-select" class="Language-select"></select>
    </li>

  </ul>

  
    
      <div class="Navigation-social">
        
      </div>
    
  

  
</div>

  <!-- Flash messages -->
  <div class="flash-wrapper flash-isHidden flash-isOut" id="flash">
  <div class="flash">
    <svg id="flash-icon-previews"><use class="svg-icon" xlink:href="#icon-previews"/></svg>
    <svg id="flash-icon-negative"><use class="svg-icon" xlink:href="#icon-negative"/></svg>
    <svg id="flash-icon-positive"><use class="svg-icon" xlink:href="#icon-positive"/></svg>
    <svg id="flash-icon-minus"><use class="svg-icon" xlink:href="#icon-minus"/></svg>
    <svg id="flash-icon-plus"><use class="svg-icon" xlink:href="#icon-plus"/></svg>
    <svg id="flash-icon-filter"><use class="svg-icon" xlink:href="#icon-filter"/></svg>
    <svg id="flash-icon-highlight"><use class="svg-icon" xlink:href="#icon-highlight"/></svg>
    <svg id="flash-icon-highlight-off"><use class="svg-icon" xlink:href="#icon-highlight-off"/></svg>
    <svg id="flash-icon-mouse"><use class="svg-icon" xlink:href="#icon-mouse"//></svg>
    <svg id="flash-icon-user"><use class="svg-icon" xlink:href="#icon-user"//></svg>
    <svg id="flash-icon-tags"><use class="svg-icon" xlink:href="#icon-tags"//></svg>
    <p class="flash-content"></p>
  </div>
</div>

  <!-- Modals -->
  <!-- User Log in Modal -->
<div class="Modal isSmall" id="User-loginModal">
  <div class="Modal-window">
    <div class="Modal-header">
      <h2 data-i18n="modals.login.title"></h2>
    </div>
    <div class="Modal-content">
      <form id="User-loginForm">
        <fieldset>
          <label for="User-loginEmail" data-i18n="forms.emailAddress"></label>
          <input type="email" name="email" id="User-loginEmail" tabindex="1">
        </fieldset>
        <fieldset>
          <label for="User-loginPassword" data-i18n="forms.password"></label>
          <input type="password" name="password" id="User-loginPassword" tabindex="2">
        </fieldset>
        <input type="submit" data-i18n="[value]buttons.login" class="button button-accent button-textOnly button-submit u-mt1" id="User-loginButton" tabindex="3">
      </form>
    </div>
    <div class="Modal-banner u-mt1">
      <a href='#' id='User-signupLink' data-i18n="modals.login.signupLink"></a> <span data-i18n="modals.login.signupLinkDescription"></span>
    </div>
  </div>
  <div class="Modal-fader"></div>
</div>

<!-- User Sign up Modal -->
<div class="Modal isSmall" id="User-signupModal">
  <div class="Modal-window">
    <div class="Modal-header">
      <h2 data-i18n="modals.signup.title"></h2>
    </div>
    <div class="Modal-content">
      <p class="u-mb2 c-accent" data-i18n="modals.signup.intro"></p>
      <form id="User-signupForm">
        <fieldset>
          <label for="User-signupEmail" data-i18n="forms.emailAddress"></label>
          <input type="email" name="email" id="User-signupEmail">
        </fieldset>
        <fieldset>
          <label for="User-signupPassword" data-i18n="forms.password"></label>
          <input type="password" name="password" id="User-signupPassword">
        </fieldset>
        <input type="submit" data-i18n="[value]buttons.signup" class="button button-accent button-textOnly button-submit" id="User-signupButton">
      </form>
      <div class="u-mt3">
        <a href="#" id="User-loginLink" data-i18n="modals.signup.loginLink"></a>
      </div>
    </div>
  </div>
  <div class="Modal-fader"></div>
</div>

<!-- User Forgot Password Modal -->
<div class="Modal isSmall" id="User-forgotPasswordModal">
  <div class="Modal-window">
    <div class="Modal-header">
      <h2 data-i18n="modals.forgot.title"></h2>
    </div>
    <div class="Modal-content">
      <p class="u-mb2" data-i18n="modals.forgot.intro"></p>
      <form id="User-forgotPasswordForm">
        <fieldset>
          <label for="User-forgotPasswordEmail" data-i18n="forms.emailAddress"></label>
          <input type="email" name="email" id="User-forgotPasswordEmail">
        </fieldset>
        <input type="submit" data-i18n="[value]buttons.sendResetEmail" class="button button-accent button-textOnly button-submit" id="User-forgotPasswordButton">
      </form>
    </div>
  </div>
  <div class="Modal-fader"></div>
</div>

<!-- User Forgot Password Success Modal -->
<div class="Modal isSmall" id="User-forgotPasswordSuccessModal">
  <div class="Modal-window">
    <div class="Modal-header">
      <h2 data-i18n="modals.forgotSuccess.title"></h2>
    </div>
    <div class="Modal-content" data-i18n="[html]modals.forgotSuccess.content"></div>
    <div class="Modal-footer">
      <a href="#" class="button button-accent button-textOnly button-submit" id="User-forgotPasswordDoneButton" data-i18n="buttons.ok"></a>
    </div>
  </div>
  <div class="Modal-fader"></div>
</div>

<!-- User Reset Password Modal -->
<div class="Modal isSmall" id="User-resetPasswordModal">
  <div class="Modal-window">
    <div class="Modal-header">
      <h2 data-i18n="modals.reset.title"></h2>
    </div>
    <div class="Modal-content">
      <p class="u-mb2 c-accent" data-i18n="modals.reset.intro"></p>
      <form id="User-resetPasswordForm">
        <fieldset>
          <label for="User-resetPasswordPassword" data-i18n="forms.newPassword"></label>
          <input type="password" name="password" id="User-resetPasswordPassword" tabindex="1">
        </fieldset>
        <fieldset>
          <label for="User-resetPasswordPasswordConfirm" data-i18n="forms.confirmNewPassword"></label>
          <input type="password" name="password2" id="User-resetPasswordPasswordConfirm" tabindex="2">
        </fieldset>
        <input type="submit" data-i18n="[value]buttons.resetPassword" class="button button-accent button-textOnly button-submit u-mt1" id="User-resetPasswordButton" tabindex="3">
      </form>
    </div>
  </div>
  <div class="Modal-fader"></div>
</div>

<!-- Tag Selected Fonts Modal -->
<div class="Modal isSmall" id="Tags-tagSelectedFontsModal">
  <div class="Modal-window">
    <div class="Modal-header">
      <h2 data-i18n="modals.tagSelected.title"></h2>
    </div>
    <div class="Modal-content">
      <form id="Tags-tagSelectedFontsForm">
        <fieldset>
          <label for="Tags-tagName" data-i18n="modals.tagSelected.label"></label>
          <input type="text" name="tagname" id="Tags-tagName" tabindex="1">
          <ul class="Tag-list"></ul>
        </fieldset>
        <p class="u-mb2" data-i18n="modals.tagSelected.intro"></p>
        <input type="submit" data-i18n="[value]buttons.save" class="button button-accent button-textOnly button-submit u-mt1" id="Tags-saveTagSelectedButton" tabindex="3">
      </form>
    </div>
  </div>
  <div class="Modal-fader"></div>
</div>

<!-- Delete Tag Modal -->
<div class="Modal" id="Tags-deleteTagModal">
  <div class="Modal-window">
    <div class="Modal-header">
      <h2 data-i18n="[html]modals.deleteTag.title"></h2>
    </div>
    <div class="Modal-content">
      <p>
        <span data-i18n="modals.deleteTag.intro"></span><br>
        <span class="c-danger" data-i18n="modals.deleteTag.warning"></span>
      </p>
    </div>
    <div class="Modal-footer">
      <form id="Tags-deleteTagForm">
        <input type="hidden" name="id" id="Tags-tagIdToDelete" value="">
        <input type="submit" data-i18n="[value]buttons.delete" class="button button-delete button-textOnly button-submit u-pullLeft" id="Tags-deleteTagModalButton">
        <a href="#" data-i18n="buttons.cancel" class="button button-outline button-textOnly Modal-close u-ml1 u-mt1"></a>
      </form>
    </div>
  </div>
  <div class="Modal-fader"></div>
</div>

<!-- Rename Tag Modal -->
<div class="Modal isSmall" id="Tags-renameTagModal">
  <div class="Modal-window">
    <div class="Modal-header">
      <h2 data-i18n="[html]modals.renameTag.title"></h2>
    </div>
    <div class="Modal-content">
      <form id="Tags-renameTagForm">
        <fieldset>
          <label for="Tags-newTagName" data-i18n="modals.renameTag.label"></label>
          <input type="text" name="newtagname" id="Tags-newTagName">
        </fieldset>
        <input type="hidden" name="id" id="Tags-tagIdToRename" value="">
        <input type="submit" data-i18n="[value]buttons.rename" class="button button-accent button-textOnly button-submit u-mt1 u-pullLeft" id="Tags-renameTagModalButton" tabindex="3">
        <a href="#" data-i18n="buttons.cancel" class="button button-outline button-textOnly Modal-close u-ml1 u-mt1"></a>
      </form>
    </div>
  </div>
  <div class="Modal-fader"></div>
</div>
  
  <!-- Templates -->
  <div class="templates u-isHidden">
  
  <!-- Previews -->
  <div class="preview">
    <p class="preview-display"></p>
    <p class="preview-fontName"></p>
    <a href="#" class="preview-button preview-buttonZoom">
      <svg><use class="svg-icon" xlink:href="#icon-plus"/></svg>
      <span data-i18n="buttons.zoom;" class="button-text"></span>
    </a>
    <a href="#" data-i18n="[data-state1-text]buttons.remove;[data-state2-text]buttons.close-esc;" class="preview-button preview-buttonRemove">
      <svg><use class="svg-icon" xlink:href="#icon-times"/></svg>
      <span data-i18n="buttons.remove;" class="button-text"></span>
    </a>
  </div>

  <!-- Sponsor -->
  <div class="sponsor">
    <a href="#" target="_blank" onClick="ga('send', 'event', 'Sponsor', 'Click', 'Banner');">
      <img class="sponsor-image" src="" alt="">
      <small class="sponsor-text"></small>
    </a>
  </div>
  <div class="sponsor-end-text">
    <p>
      All of your <span class="sponsor-taggedFonts u-isHidden">tagged </span>fonts are loaded.<br>
      Looking for more? Check out what our sponsor, 
      <a href="#" target='_blank' onClick="ga('send', 'event', 'Sponsor', 'Click', 'Text Ad');">TheHungryJPEG.com</a> has to offer.
    </p>
  </div>

  <!-- Language-listItem -->
  <option class="Language-selectOption" value=""></option>

  <!-- Tag listItem -->
  <li class="Tag-listItem">
    <span class="Tag-name"></span> <span class="Tag-fontCount"></span>
  </li>

  <!-- Tag listItem Actions -->
  <span class="Tag-actions">
    <a href="#" class="button button-outline button-tiny Tags-renameButton">Rename</a>
    <a href="#" class="button button-outline button-tiny button-danger Tags-deleteButton">Delete</a>
  </span>

  <!-- Selected Tag Button-->
  <a href="#" class="button button-tiny button-accent Tag-selectedTagButton"></a>

  <!-- Color Swatches to access colors from JS -->
  <div class="c-accent"></div>
  <div class="c-cover-bg"></div>

</div>

  <!-- Font Size Tester -->
  <span class="fontSizeTester">WORDMARK/0@+=</span>
  
  <!-- SVG Icons -->
  <svg style="display: none;">
  <symbol viewBox="0 0 40 40" id="icon-back-to-top">
    <title>back to top</title>
    <polyline class="icons-stroke-1" points="13 19 20 12 27 19" />
    <polyline class="icons-stroke-1" points="13 26 20 19 27 26" /> </symbol>
  <symbol viewBox="0 0 10 25" id="icon-button-updown">
    <title>button up down arrows</title>
    <path d="M5,7l4,4H1Z" />
    <path d="M5,18L1,14H9Z" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-filter">
    <title>filter selected</title>
    <circle class="icons-fill-1" style="fill: var(--icon-color)" cx="20" cy="20" r="2" />
    <circle class="icons-stroke-1" style="stroke: var(--icon-color)" cx="20" cy="20" r="7" />
    <circle class="icons-stroke-1" style="stroke: var(--icon-color)" cx="20" cy="20" r="14" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-highlight-off">
    <title>activate text highlighting</title>
    <path class="icons-stroke-1" d="M15,35V32l-3-4a2.94,2.94,0,0,1,3-3H25a2.94,2.94,0,0,1,3,3l-3,4v3" />
    <line class="icons-stroke-1" x1="20" y1="35" x2="20" y2="32" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-highlight">
    <title>deactivate text highlighting</title>
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M15,35V32l-3-4a2.94,2.94,0,0,1,3-3H25a2.94,2.94,0,0,1,3,3l-3,4v3" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="20" y1="16" x2="20" y2="11" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="29" y1="19" x2="32.61" y2="15.39" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="11" y1="19" x2="7.39" y2="15.39" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="20" y1="35" x2="20" y2="32" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-minus">
    <title>decrease font size</title>
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="12" y1="20" x2="28" y2="20" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-mouse">
    <title>select previews</title>
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M27,15.2A7.1,7.1,0,0,0,20,8a7.1,7.1,0,0,0-7,7.2v9.6A7.1,7.1,0,0,0,20,32a7.1,7.1,0,0,0,7-7.2V15.2Z" />
    <circle class="icons-fill-1" style="fill: var(--icon-color)" cx="20" cy="15.5" r="1.5" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-negative">
    <title>dark background</title>
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M27.5,27.5A12.5,12.5,0,0,1,17.29,7.8,12.5,12.5,0,1,0,30.21,27.2,12.53,12.53,0,0,1,27.5,27.5Z" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-plus">
    <title>increase font size</title>
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="20" y1="28" x2="20" y2="12" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="12" y1="20" x2="28" y2="20" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-positive">
    <title>light background</title>
    <circle class="icons-stroke-1" style="stroke: var(--icon-color)" cx="20" cy="20" r="7" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="20" y1="8" x2="20" y2="5" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="32" y1="20" x2="35" y2="20" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="20" y1="32" x2="20" y2="35" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="8" y1="20" x2="5" y2="20" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="11.51" y1="11.51" x2="9.39" y2="9.39" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="28.49" y1="11.51" x2="30.61" y2="9.39" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="28.49" y1="28.49" x2="30.61" y2="30.61" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="11.51" y1="28.49" x2="9.39" y2="30.61" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-previews">
    <title>previews</title>
    <line class="icons-stroke-1" x1="7" y1="12" x2="13" y2="12" />
    <line class="icons-stroke-1" x1="17" y1="12" x2="23" y2="12" />
    <line class="icons-stroke-1" x1="27" y1="12" x2="33" y2="12" />
    <line class="icons-stroke-1" x1="7" y1="20" x2="11" y2="20" />
    <line class="icons-stroke-1" x1="15" y1="20" x2="25" y2="20" />
    <line class="icons-stroke-1" x1="29" y1="20" x2="33" y2="20" />
    <line class="icons-stroke-1" x1="7" y1="16" x2="18" y2="16" />
    <line class="icons-stroke-1" x1="22" y1="16" x2="33" y2="16" />
    <line class="icons-stroke-1" x1="7" y1="24" x2="14" y2="24" />
    <line class="icons-stroke-1" x1="26" y1="24" x2="33" y2="24" />
    <line class="icons-stroke-1" x1="18" y1="24" x2="22" y2="24" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-printer">
    <title>print</title>
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M32,30V27a2,2,0,0,0-2-2H10a2,2,0,0,0-2,2v3" />
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M29,21V12a2,2,0,0,0-2-2H13a2,2,0,0,0-2,2v9" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="15" y1="15" x2="25" y2="15" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="15" y1="19" x2="25" y2="19" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="25" y1="29" x2="28" y2="29" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-save">
    <title>save</title>
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M8,25v3a2,2,0,0,0,2,2H30a2,2,0,0,0,2-2V25" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="13" y1="18" x2="20.07" y2="25.07" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="19.93" y1="25.07" x2="27" y2="18" />
    <line class="icons-stroke-1" style="stroke: var(--icon-color)" x1="20" y1="25" x2="20" y2="9" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-tag">
    <title>tag selected</title>
    <circle class="icons-fill-1" style="fill: var(--icon-color)" cx="17" cy="16" r="1.5" />
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M12,17V13a2.2,2.2,0,0,1,2-2h4a4.07,4.07,0,0,1,3,1l8,8a2.79,2.79,0,0,1,0,4l-4,4a2.73,2.73,0,0,1-4,0l-8-8A4.66,4.66,0,0,1,12,17Z" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-tags">
    <title>load tags</title>
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M7.12,17V13a2.2,2.2,0,0,1,2-2h4a4.07,4.07,0,0,1,3,1l8,8a2.79,2.79,0,0,1,0,4l-4,4a2.73,2.73,0,0,1-4,0l-8-8A4.66,4.66,0,0,1,7.12,17Z" />
    <circle class="icons-fill-1" style="fill: var(--icon-color)" cx="12.5" cy="16" r="1.5" />
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M22.06,26.06L24,28a2.73,2.73,0,0,0,4,0l4-4a2.79,2.79,0,0,0,0-4l-8-8a4.07,4.07,0,0,0-3-1H17a2,2,0,0,0-1.39.63" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-times">
    <title>remove font</title>
    <line class="icons-stroke-1" x1="13" y1="27" x2="27" y2="13" />
    <line class="icons-stroke-1" x1="13" y1="13" x2="27" y2="27" /> </symbol>
  <symbol viewBox="0 0 40 40" id="icon-user">
    <title>icon</title>
    <circle class="icons-stroke-1" style="stroke: var(--icon-color)" cx="20" cy="14" r="7" />
    <path class="icons-stroke-1" style="stroke: var(--icon-color)" d="M32,31V28a2,2,0,0,0-2-2H10a2,2,0,0,0-2,2v3" /> </symbol>
</svg>

  <!-- Scripts -->
  <script src="/assets/js/app.js"></script>
</body>
</html>
